 
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--
 _      _                  _
| |__  | |  ___    __ _   | |__   _   _
| '_ \ | | / _ \  / _` |  | '_ \ | | | |
| |_) || || (_) || (_| |  | | | || |_| |
|_.__/ |_| \___/  \__, |[]|_| |_| \__,_| (blfr3)
                  |___/
-->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Anyagilag is az európai elitbe kerülhet Hanga Ádám - Sportbiznisz</title>
    <base href="http://sportbiznisz.blog.hu/skins/classic/" />
        <meta name="application-name" content="Sportbiznisz">
        <meta name="description" content="A spanyol Baskonia vasárnap jelentette be honlapján, hogy Hanga Ádám elfogadja a klub által ajánlott három évre szóló szerződést. Az eurohoops.net korábbi értesülései szerint a kontraktus 7,5 millió eurós összegről szól. Azaz, ha a magyar kosárlabdázó valóban elfogadja az ajánlatot, az éves fizetése&hellip;" />
    <meta name="logcustomtarget" content="1" />
    <meta name="keywords" content="top_10, fizetés, kosárlabda, euroliga, portfolioblogger, Fenerbahce, Hanga_Ádám, Baskonia, Bogdan_Bogdanovic, Milo_Teodosic, Ekpe_Udoh" />
    <meta property='og:locale' content='hu_HU'/>
    <meta property="og:description" content="A spanyol Baskonia vasárnap jelentette be honlapján, hogy Hanga Ádám elfogadja a klub által ajánlott három évre szóló szerződést. Az eurohoops.net korábbi értesülései szerint a kontraktus 7,5 millió eurós összegről szól. Azaz, ha a magyar kosárlabdázó valóban elfogadja az ajánlatot, az éves fizetése&hellip;" />
    <meta property="twitter:description" content="A spanyol Baskonia vasárnap jelentette be honlapján, hogy Hanga Ádám elfogadja a klub által ajánlott három évre szóló szerződést. Az eurohoops.net korábbi értesülései szerint a kontraktus 7,5 millió eurós összegről szól. Azaz, ha a magyar kosárlabdázó valóban elfogadja az ajánlatot, az éves fizetése&hellip;" />


    <meta property="og:title" content="Anyagilag is az európai elitbe kerülhet Hanga Ádám" />
    <meta property="og:site_name" content="Sportbiznisz" />
    <meta property="og:type" content="article"/>
    <meta property="article:publisher" content="https://facebook.com/sportbiznisz/?fref=ts"/>
            <meta property="article:author" content="https://facebook.com/sportbiznisz/?fref=ts" />
        <meta property="og:url" content="http://sportbiznisz.blog.hu/2017/07/25/most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam"/>
    <link rel="image_src" href="http://m.blog.hu/sp/sportbiznisz/image/adam-hanga-baskonia-vitoria-gasteiz-eb16-7lmijf5dyb6afoty_euroleague_net.jpg" />
        <meta property="og:image" content="http://m.blog.hu/sp/sportbiznisz/image/adam-hanga-baskonia-vitoria-gasteiz-eb16-7lmijf5dyb6afoty_euroleague_net.jpg"/>
        <meta property="og:image" content="http://m.blog.hu/sp/sportbiznisz/image/fizetes_201516.PNG"/>
        <meta property="og:image" content="http://m.blog.hu/sp/sportbiznisz/image/fizetes_torok_201617.PNG"/>
        <meta property="twitter:image0" content="http://m.blog.hu/sp/sportbiznisz/image/adam-hanga-baskonia-vitoria-gasteiz-eb16-7lmijf5dyb6afoty_euroleague_net.jpg"/>
        <meta property="twitter:image" content="http://m.blog.hu/sp/sportbiznisz/image/adam-hanga-baskonia-vitoria-gasteiz-eb16-7lmijf5dyb6afoty_euroleague_net.jpg"/>
        <meta property="twitter:image1" content="http://m.blog.hu/sp/sportbiznisz/image/fizetes_201516.PNG"/>
        <meta property="twitter:image2" content="http://m.blog.hu/sp/sportbiznisz/image/fizetes_torok_201617.PNG"/>
    <meta property="twitter:title" content="Anyagilag is az európai elitbe kerülhet Hanga Ádám"/>
    <meta property="twitter:url" content="http://sportbiznisz.blog.hu/2017/07/25/most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam"/>
    <meta property="og:image" content="http://m.blog.hu/sp/sportbiznisz/image/mobil/header.jpg"/>
    <meta property="twitter:image" content="http://m.blog.hu/sp/sportbiznisz/image/mobil/header.jpg"/>
    <meta property="twitter:site" content="@bloghu"/>
    <meta property="twitter:card" content="summary_large_image" />    
    <meta property="fb:admins" content="100000690646554" />
    <meta property="fb:admins" content="785882837" />
    <meta property="fb:admins" content="555522617" />
    <meta property="fb:admins" content="755759845" />
    <meta property="fb:admins" content="100004242048729" />
    <link rel="image_src" href="http://m.blog.hu/sp/sportbiznisz/image/mobil/header.jpg" />
    <link rel="alternate" type="application/rss+xml" title="Bejegyzések (RSS 2.0)" href="http://sportbiznisz.blog.hu/rss2" />
    <link rel="alternate" type="application/atom+xml" title="Bejegyzések (Atom)" href="http://sportbiznisz.blog.hu/atom" />
    <link rel="alternate" type="application/rss+xml" title="Bejegyzés hozzászólásai (RSS 2.0)" href="http://sportbiznisz.blog.hu/2017/07/25/most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam/rss2" />
    <link rel="alternate" type="application/atom+xml" title="Bejegyzés hozzászólásai (Atom)" href="http://sportbiznisz.blog.hu/2017/07/25/most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam/atom" />
    <link rel="canonical" href="http://sportbiznisz.blog.hu/2017/07/25/most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam" />
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch" title=" kereső" />
    <link rel="search" type="application/opensearchdescription+xml" href="http://blog.hu/opensearch" title="blog.hu kereső" />
    <link rel="icon" href="http://m.blog.hu/skins/favicon.ico" type="image/x-icon" />
    <link rel="apple-touch-icon" href="http://m.blog.hu/skins/apple-touch-icon.png" />

    <link rel="stylesheet" href="http://m.blog.hu/assets/frontend/css/blog_def.min.css?v=20170425" type="text/css" />
                        <link rel="stylesheet" href="http://m.blog.hu//sp/sportbiznisz/skins/classic/styles.css" type="text/css" media="screen" />
        <link rel="stylesheet" href="http://m.blog.hu/assets/frontend/css/print.min.css" type="text/css" media="print" />
    <link rel="stylesheet" href="http://m.blog.hu/assets/frontend/css/blog.min.css?v=20170410" type="text/css" media="screen" />
    <link rel="stylesheet" href="http://m.blog.hu/assets/vendor/gallery/dist/galeria.css?v=20151201" />
    <link rel="stylesheet" href="http://m.blog.hu/assets/frontend/css/galeria_bloghu.css" />
    <link rel="stylesheet" href="http://m.blog.hu/assets/frontend/css/genie.min.css" />

            <link rel="stylesheet" href="http://m.blog.hu/assets/frontend/css/modal.min.css" />
    
    <script type="text/javascript" src="http://m.blog.hu/assets/frontend/js/jquery.1.7.1.min.js"></script>
    <script type="text/javascript">
        // Ha jquery-t akarsz használni, használd a jQ névteret! Például: jQ(document).ready();
        var jQ = jQuery.noConflict();
    </script>

    <script type="text/javascript" language="JavaScript">
        Blog                       = {};
        Blog.tracker               = {};
        Blog.id                    = 406460;
        Blog.name                  = "Sportbiznisz";
        Blog.url                   = "http://sportbiznisz.blog.hu";
        Blog.original_url          = 'http://sportbiznisz.blog.hu';         Blog.blogslug              = "sportbiznisz";
        Blog.tracker.traffic_code  = '736594';
        Blog.tracker.gemius_code   = 'nXqabv7l4xcR8d0tAiocFsWnnIQZaZhf4dCTB0dZ4or.d7';
                    Blog.post_id           = 12685669;
            Blog.post_status       = 'published';
            Blog.post_visibility   = 'public';
            Blog.post_rsc          = '0';
                Blog.isPreview             = 0;
        Blog.adstatus              = 'B';
        Blog.domain                = 'http://blog.hu';
        Blog.view                  = 'desktop';
        Blog.gallery_advert = {};
Blog.gallery_advert.content = "2246420";
Blog.gallery_advert.type = 'cemp';
    </script>

    
<script type="text/javascript">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</script>
        

<!-- google analytics -->
<script type="text/javascript">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-16715828-7', {
        'cookieDomain': '.blog.hu',
        'legacyCookieDomain': '.blog.hu',
        'cookieExpires': 2592000000,
        'allowLinker': true,
        'name': 'bloghuGATracking'
    });
    // blogslug
    ga('bloghuGATracking.set', 'dimension2', 'sportbiznisz');
    // salestag
    ga('bloghuGATracking.set', 'dimension3', 'sport');
    // pageview kuldes
    ga('bloghuGATracking.send', 'pageview');

            // blog elsodleges custom GA kodja
        ga('create', 'UA-83788429-1', 'auto', {'name': 'blogCustomPrimaryGATracking'});
        ga('blogCustomPrimaryGATracking.send', 'pageview');
        </script>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>

</head>

<script>
    // http://stackoverflow.com/questions/901115/how-can-i-get-query-string-values-in-javascript
    function getParameterByName(name) {
        name = name.replace(/[\[]/, "\\[").replace(/[\]]/, "\\]");
        var regex = new RegExp("[\\?&]" + name + "=([^&#]*)"),
            results = regex.exec(location.search);
        return results === null ? "" : decodeURIComponent(results[1].replace(/\+/g, " "));
    }
    jQ(document).ready(function() {
        var dashboard_position = getParameterByName('dashboard_position');
        var promo_param        = getURLParameter('ajanlo');
        var is_post_inside     = jQ('.post-inside').length > 0;

        function getRibbonAssets() {
            // utolagos css behuzas: ha nincs ribbon, ne huzzuk be, viszont a headen mar tul vagyunk
            var dashboard_ribbon_css = document.createElement("link");
            dashboard_ribbon_css.rel = 'stylesheet';
            dashboard_ribbon_css.href = 'http://m.blog.hu/assets/frontend/css/dashboardribbon.css?v=20170710';
            document.head.appendChild(dashboard_ribbon_css);


            // utolagos js behuzas: ha nincs ribbon, ne huzzuk be, viszont a headen mar tul vagyunk
            var dashboard_ribbon_js = document.createElement('script');
            dashboard_ribbon_js.type = 'text/javascript';
            dashboard_ribbon_js.src = 'http://m.blog.hu/assets/frontend/js/dashboardribbon.min.js?v=20170706';
            document.head.appendChild(dashboard_ribbon_js);
        }

        if (is_post_inside && (dashboard_position && !promo_param)) {
            function fetch_dashboard_ribbon() {
                jQ.ajax({
                    url: 'http://sportbiznisz.blog.hu/api/zend/dashboardribbon?lastid=' + dashboard_position,
                    method: 'GET',
                    timeout: 10000,
                    crossDomain: true,
                    success: function(response) {
                        jQ('#dashboard-ribbon-slide').hide().html(response);
                        jQ('#dashboard-ribbon-slide').delay(500).fadeIn(500);
                    },
                    error: function() {
                        // Ha a user nincs bejelentkezve, az ajaxos kontroller 403-as headerrel ter vissza es ide fut be
                        jQ('#dashboard_ribbon_div').hide();
                    }
                });
            }

                            fetch_dashboard_ribbon();
            
            getRibbonAssets();

            jQ('#dashboard_ribbon_div .ribbon-tab-name').html('Dashboard');
        } else if (is_post_inside) {
            // Az xPromo ribbon is a dashboard ribbon assetjeit hasznalja, kinezetben teljesen megegyeznek.
            getRibbonAssets();
            jQ('#dashboard_ribbon_div .ribbon-tab-name').html('Ajánló');
        }
    });

</script>

<div id="dashboard_ribbon_div" class="ribbon-closed ribbon-mini" data-ribbon-position="bottom" data-dashboard-url="http://sportbiznisz.blog.hu">
    <div class="ribbon-tab" style="display: none;">
        <a href="http://blog.hu">
            <div class="ribbon-tab-logo"></div>
            <div class="ribbon-tab-name">Dashboard</div>
        </a>
    </div>
    <div id="dashboard-ribbon-slide"></div>
    <div id="ribbon-left" class="ribbon-arrow" data-pager="Bal lapozás"></div>
    <div id="ribbon-right" class="ribbon-arrow active" data-pager="Jobb lapozás"></div>
    <div id="dashboard-last-id" data-last-id=""></div>
</div>


<body class="classic ">






<div class="bloghu-controls" >
                <div class="post_id_counter_div" >
                            <span id="post_id_counter"><img src="http://m.blog.hu/assets/frontend/img/load_nszurke.gif?v=1"/></span>
                    </div>
    
	    <span id="master-bloghu-follow-button" class="btn-pass bloghu head-follow" data-feed-id="feed://bloghu/blog/sportbiznisz"></span>
        <!-- dashboard icon. Nem bejelntkezettek is (oket a cimlapra viszi a login ablakhoz) -->
    <a href="http://blog.hu" id="bloghu_dashboard_button" class="bloghu-dashboard"><span></span></a>

    <a class='post-meta' href='http://sportbiznisz.blog.hu/2017/07/25/most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam' data-path='/2017/07/25/most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam' data-title='Anyagilag+is+az+eur%C3%B3pai+elitbe+ker%C3%BClhet+Hanga+%C3%81d%C3%A1m' data-date='2017-07-25'></a>
</div>




<div class="post-pager-wrapper post-pager-right" data-pager="Újabb">
    <a href="http://sportbiznisz.blog.hu/2017/07/21/egy_krozussal_es_egy_templom_egerevel_gazdagodott_az_nb1"></a>
    <div class="post-arrow post-arrow-right"></div>
    <div class="post-pager next_post_btn">

        <div class="col-wrapper">

            <div class="col col-left">
                <img src="http://m.blog.hu/sp/sportbiznisz/image/.external/.thumbs/e21dec3fa912f142939972c2331cba3e_e1b1c3ea48a3c07745d4b1e5a2e14014.jpg" alt="Egy Krőzussal és egy templom egerével gazdagodott az NB1">
            </div>

            <div class="col col-right">
                <div class="next-post-name">
                    4 napja                </div>
                <div class="next-post-title">
                    Egy Krőzussal és egy templom egerével gazdagodott...                </div>
            </div>

        </div>

    </div>
</div>

<div class="page-wrapper post-inside">
    <h3>
</h3>
    
    <header>
        <h1>
                            <a href="/" class="back-to-main"></a>
        </h1>

        
<nav id="menu">
    <ul>
                        <li><a href="http://sportbiznisz.blog.hu/tags/labdarúgás" class="menu_1">Labdarúgás</a></li>

                                <li><a href="http://sportbiznisz.blog.hu/tags/kézilabda" class="menu_2">Kézilabda</a></li>

                                <li><a href="http://sportbiznisz.blog.hu/tags/jégkorong" class="menu_3">Jégkorong</a></li>

                                <li><a href="http://sportbiznisz.blog.hu/tags/kosárlabda" class="menu_4">Kosárlabda</a></li>

                                <li><a href="http://sportbiznisz.blog.hu/tags/vízilabda" class="menu_5">Vízilabda</a></li>

                                <li><a href="http://sportbiznisz.blog.hu/tags/sport" class="menu_6">Még több sport</a></li>

                    </ul>
</nav>
    </header>
 
    <div class="content-wrapper">
        <section class="content-side">
            
                            <article id="most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam" class="post public  post-status-published post_increment_1" lang="hu-HU">
                    <h1 class="title"><a href="http://sportbiznisz.blog.hu/2017/07/25/most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam">Anyagilag is az európai elitbe kerülhet Hanga Ádám</a></h1>
                    
                    <h2 class="subtitle"></h2>
                    
                    <div class="meta">
                                <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.6&appId=217136951693260";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
                <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
                <script type="text/javascript">
            /* Sajat script a popup ablakhoz */
            function shareIt(TYPE, URL, TITLE, IMAGE, DESCRIPTION) {
            var d=document,w=window,e=w.getSelection,k=d.getSelection,x=d.selection,s=(e?e():(k)?k():(x?x.createRange().text:0)),u=false,l=d.location,e=encodeURIComponent,wi=450,utm='';
            switch(TYPE) {
            case('facebook'):u='http://www.facebook.com/sharer.php?u='+e(URL+'')+'&scrape=true';wi+=100;break;
            case('tumblr'):u='http://www.tumblr.com/share?v=3&u='+e(URL)+'&t='+e(TITLE)+'&s='+e(s);break;
            case('twitter'):u='http://twitter.com/share?text='+e(TITLE)+'&url='+e(URL);wi+=320;break;
            case('pinterest'):u='http://pinterest.com/pin/create/button/?url='+e(URL)+'&media='+e(IMAGE)+'&description='+e(DESCRIPTION);wi+=300;break;
            case('google1'):u='https://plus.google.com/share?url='+e(URL);wi+=100;break;
            }
            try {if(u)throw(0);else return false;} catch(z) {
            a=function(){if(!w.open(u,'t','toolbar=0,resizable=1,status=1,width='+wi+',height=430'))l.href=u;};
            if(/Firefox/.test(navigator.userAgent))setTimeout(a, 0);else a();
            }void(0);return false;}
        </script>
        
<!-- facebook -->
    <div class="blh_share_fblike">
        <div class="fb-like"
            data-href="http://sportbiznisz.blog.hu/2017/07/25/most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam"
            data-layout="button_count"
            data-action="like"
            data-size="small"
            data-show-faces="false"
            data-share=""
            data-colorscheme="light"
            data-width="">
        </div>
    </div>

<div class="blh_share_cont">
    <div class="blh_share_inner">
        <div class="blh_share_others">
            <!-- facebook share -->
                            <a class="btn_facebook" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsportbiznisz.blog.hu%2F2017%2F07%2F25%2Fmost_mar_anyagilag_is_az_europai_elitben_van_hanga_adam%3Futm_source%3Dbloghu_megosztas%26utm_medium%3Dfacebook_share%26utm_campaign%3Dblhshare" onclick="return shareIt('facebook', 'http://sportbiznisz.blog.hu/2017/07/25/most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam?utm_source=bloghu_megosztas&utm_medium=facebook_share&utm_campaign=blhshare');">
                    <span>Facebook</span>
                </a>
                        <!-- tumblr -->
                            <a class="btn_tumblr" target="_blank" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fsportbiznisz.blog.hu%2F2017%2F07%2F25%2Fmost_mar_anyagilag_is_az_europai_elitben_van_hanga_adam%3Futm_source%3Dbloghu_megosztas%26utm_medium%3Dtumblr%26utm_campaign%3Dblhshare" onclick="return shareIt('tumblr', 'http://sportbiznisz.blog.hu/2017/07/25/most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam?utm_source=bloghu_megosztas&utm_medium=tumblr&utm_campaign=blhshare');">
                    <span>Tumblr</span>
                </a>
            
            <!-- twitter -->
                            <a class="btn_twitter" target="_blank" href="http://twitter.com/share?text=%40Bloghu&url=http%3A%2F%2Fsportbiznisz.blog.hu%2F2017%2F07%2F25%2Fmost_mar_anyagilag_is_az_europai_elitben_van_hanga_adam%3Futm_source%3Dbloghu_megosztas%26utm_medium%3Dtwitter%26utm_campaign%3Dblhshare" onclick="return shareIt('twitter', 'http://sportbiznisz.blog.hu/2017/07/25/most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam?utm_source=bloghu_megosztas&utm_medium=twitter&utm_campaign=blhshare', '@Bloghu');">
                    <span>Tweet</span>
                </a>
            
            <!-- pinterest -->
                                            <a class="btn_pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fsportbiznisz.blog.hu%2F2017%2F07%2F25%2Fmost_mar_anyagilag_is_az_europai_elitben_van_hanga_adam%3Futm_source%3Dbloghu_megosztas%26utm_medium%3Dpinterest%26utm_campaign%3Dblhshare&media=http%3A%2F%2Fm.blog.hu%2Fsp%2Fsportbiznisz%2Fimage%2Fadam-hanga-baskonia-vitoria-gasteiz-eb16-7lmijf5dyb6afoty_euroleague_net.jpg&description=A+spanyol+Baskonia+vas%C3%A1rnap+jelentette+be+honlapj%C3%A1n%2C+hogy+Hanga+%C3%81d%C3%A1m+elfogadja+a+klub+%C3%A1ltal+aj%C3%A1nlott+h%C3%A1rom+%C3%A9vre+sz%C3%B3l%C3%B3+szerz%C5%91d%C3%A9st.+Az+eurohoops.net+kor%C3%A1bbi+%C3%A9rtes%C3%BCl%C3%A9sei+szerint+a+kontraktus+7%2C5+milli%C3%B3+eur%C3%B3s+%C3%B6sszegr%C5%91l+sz%C3%B3l.+Azaz%2C+ha+a+magyar+kos%C3%A1rlabd%C3%A1z%C3%B3+val%C3%B3ban+elfogadja+az+aj%C3%A1nlatot%2C+az+%C3%A9ves+fizet%C3%A9se%26hellip%3B" data-pin-custom="true">
                    <span>Pinterest</span>
                </a>
            
            <!-- google plus -->
                            <a class="btn_gplus" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fsportbiznisz.blog.hu%2F2017%2F07%2F25%2Fmost_mar_anyagilag_is_az_europai_elitben_van_hanga_adam%3Futm_source%3Dbloghu_megosztas%26utm_medium%3Dgoogle1%26utm_campaign%3Dblhshare" onclick="return shareIt('google1', 'http://sportbiznisz.blog.hu/2017/07/25/most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam?utm_source=bloghu_megosztas&utm_medium=google1&utm_campaign=blhshare');">
                    <span>Google+</span>
                </a>
            
            <!-- bloghu like -->
                                            <a class="btn_blhlike"
                    id="post-12685669"
                    data-post-id="12685669"
                    data-likes="0"
                    onclick="Blog.likeHandler.postLike(this);return false;">
                    <span>Tetszik</span>
                </a>
                <div class="count_blhlike bubble">
                    <span>0</span>
                </div>
                    </div>
    </div>
</div>
                        <span class="date">2017. július 25.</span> - 
                        <span class="author"> <a href="http://blog.hu/user/1161262/tab/data">Sportbiznisz Blog</a>
</span>
                        <span class="edit"></span>
                    </div>

                    <div class="entry">
                        <p style="text-align: justify;"><strong>A spanyol Baskonia vasárnap jelentette be honlapján, hogy Hanga Ádám elfogadja a klub által ajánlott három évre szóló szerződést. Az eurohoops.net korábbi értesülései szerint a kontraktus 7,5 millió eurós összegről szól. Azaz, ha a magyar kosárlabdázó valóban elfogadja az ajánlatot, az éves fizetése 2,5 millió euró lesz, nagyjából 775 millió forint. Ezzel a keresettel a magyar válogatott kosárlabdázó fel is kerülhet a legjobban kereső magyar sportolók nem hivatalos top 5-ös listájára, méghozzá annak is a harmadik helyére.</strong></p>
<p style="text-align: justify;"><img src="http://m.blog.hu/sp/sportbiznisz/image/adam-hanga-baskonia-vitoria-gasteiz-eb16-7lmijf5dyb6afoty_euroleague_net.jpg" alt="adam-hanga-baskonia-vitoria-gasteiz-eb16-7lmijf5dyb6afoty_euroleague_net.jpg" class="imgnotext open-in-modal" /></p>
<p style="text-align: center;"><em>Kép forrása: euroleague.net</em></p>
<p style="text-align: justify;">Amikor májusban a magyar kosárlabdázót megválasztották az Euroliga 2016-17-es idény legjobb védőjének, benne volt a levegőben, hogy az NBA is elérhető, legalábbis innen Magyarországról úgy tűnt. A tengerentúli híreket azonban hamar felváltották a nagy európai klubok érdeklődéséről szóló pletykák. Majd jött a 2,5 milliós éves fizetést nyújtó barcelonai ajánlat, amelyet azonban a Baskonia Vitoria Gasteiz is megad, így jelenleg úgy tűnik, hogy Hanga Ádám marad Spanyolországban, a Baskonianál.</p>
<p style="text-align: justify;"><strong>De mekkora összeg ez a 2,5 millió euró az európai kosárlabdában?</strong></p>
<p style="text-align: justify;"><strong>Röviden: ez egy topfizetés!</strong> Habár az Európában játszó kosarasok fizetései nem nyilvánosak és csak pletykákra és kiszivárgott információkra lehet hagyatkozni (nem úgy mint az USA-ban), de ezek alapján kijelenthető, hogy <strong>Hanga Ádám az elitbe kerülhet ezzel a fizetéssel</strong>. Az euroleagueadventures.com két munkatársa (Fersu Yahyabeyoglu és Mark Porcaro) 2015 szeptemberében közzétett egy listát, hogy a 2015-16-os idényben az Euroligaban (ami egyébként Európa legerősebb kosárlabda sorozata) résztvevő csapatok játékosai mekkora fizetést kapnak. Az akkori toplista első 10 helyezettje 26 millió eurót keresett. Csak összehasonlításképpen az észak-amerikai profi kosárlabdaligában, az NBA-ban erre az időszakra a top 10 fizetés összértéke 222 millió dollár volt (2015-ös szeptemberi dollár euró árfolyamon ez 191 millió eurót jelent). Más dimenzió…</p>
<p style="text-align: justify;"><strong>A 2015-16-os becsült fizetések rangsorában a magyar kosárlabdázó az ötödik helyen szerepelne</strong>, holtversenyben további másik három játékossal. Jelenleg az alábbi listában szereplő játékosok közül már nem mindenki a feltüntetett klubban szerepel. Joel Freelandnek lejárt a szerződése és minden bizonnyal elhagyja Oroszországot, Nenad Krstic és Tyrese Rice még Európában, de már más klubban játszanak, előbbi Szerbiában a Partizannál, amíg utóbbi a spanyol Barcelonában (még). Milos Teodosic viszont már a Los Angeles Clippers játékosa (2017. július 6-án jelentették be), tehát ő a tengerentúlon folytatja.</p>
<p style="text-align: justify;"><img src="http://m.blog.hu/sp/sportbiznisz/image/fizetes_201516.PNG" alt="fizetes_201516.PNG" class="imgnotext" /></p>
<p style="text-align: justify;">Ugyanakkor, hogy ne csak 2015/16-os adatokra támaszkodjunk utánajártunk, hogy a 2016/17-es Euroligát megnyerő török Fenerbahce játékosainak, mekkora a fizetése. Felkutatva a különböző törökországi híroldalakat és közben ismerkedve a török nyelv szépségeivel arra jutottunk, hogy a 13 játékos és a vezetőedző bérére közel 17 millió eurót (5,2 milliárd forintot) költött a Fenerbahce a 2016/17-es évadban. Hanga Ádám a 2,5 millió eurós éves fizetésével a bajnok török klubnál is a legjobbak között lenne. Konkrétan a harmadik helyet szerezné meg.</p>
<p style="text-align: justify;"><img src="http://m.blog.hu/sp/sportbiznisz/image/fizetes_torok_201617.PNG" alt="fizetes_torok_201617.PNG" class="imgnotext" /></p>
<p style="text-align: justify;">A fenti táblázatból Ekpe Udoh és Bogdan Bogdanovic már nem a Fener játékosa. Mindkét kosárlabdázó az NBA-ba szerződött, előbbi az Utah Jazz csapatát, amíg utóbbi a Sacramento Kings együttesét fogja erősíteni. Az előbb említett két játékos és a korábban említett Milos Teodosic is a korábbi fizetésük többszöröséért fog játszani az Egyesült Államokban:</p>
<ul style="text-align: justify;">
<li>Bogdan Bogdanovic –27 millió dollár (3 évre)   <em>/forrás: basketball-reference.com/</em></li>
<li>Milo Teodosic – 12,3 millió dollár (2 évre)   <em>/forrás: twitter.com, Adrian Wojnarowski/</em></li>
<li>Ekpe Udoh- 6,5 millio dollár (2 évre)   <em>/forrás: twitter.com, </em>Shams Charania/</li>
</ul>
<p style="text-align: justify;"><strong>Ezzel a körülbelül 775 millió forintos éves keresettel a Baskonia csapatkapitánya felkerülhet a legjobban kereső magyar sportolók közé is.</strong> A harmadik helyre berobbanó Hanga Ádámot két labdarúgó előzi meg. Egyes információk szerint a magyar labdarúgó válogatott csapatkapitánya, az Al Wahdaban (Egyesült Arab Emírségek) játszó Dzsudzsák Balázs éves keresete 3,36 millió euróra rúghat, amíg a kínai Changchun Yataiban játszó Huszti Szabolcs 3 millió eurós (egyes információk szerint 3,3 millió euró) éves fizetésért hagyta el a német Eintracht Frankfurt csapatát.</p>
<p style="text-align: justify;">A 2,5 millió euró több fronton is képviselteti magát a magyar kosárlabdában, mint ahogy <strong><span style="color: #0000ff;"><a href="http://sportbiznisz.blog.hu/2017/07/09/kosarlabda_245" target="_blank" style="color: #0000ff;" rel="noopener noreferrer">arról korábban írtunk</a></span></strong>, 2016-ban a legnagyobb költségvetésből gazdálkodó Szolnoki Olaj is hasonló összegből gazdálkodott. Habár abban az esetben a teljes csapat költségvetése volt 780 millió forint.</p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"><em>FRISS: hétfőn érdekes hírek jelentek meg a spanyol Mundo Deportivo oldalán, miszerint Hanga Ádám feljelentette klubját a spanyol kosárszövetségnél mert az tartozik neki 200 ezer euróval (vonatkozó írások <span style="color: #0000ff;"><a href="http://www.mundodeportivo.com/baloncesto/acb/20170724/4364586967/hanga-cobra-tras-publicarse-su-denuncia.html" target="_blank" style="color: #0000ff;" rel="noopener noreferrer">itt </a></span>és <a href="http://www.mundodeportivo.com/baloncesto/acb/20170724/4360877461/hanga-denuncia-al-baskonia-por-impagos-un-dia-despues-de-su-renovacion.html" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">itt</span></a>). A Baskonia ezt cáfolta (<span style="color: #0000ff;"><a href="http://www.baskonia.com/comunicado-oficial/" target="_blank" style="color: #0000ff;" rel="noopener noreferrer">itt</a></span>). Rövid összefoglalót magyarul <span style="color: #3366ff;"><a href="http://kezdo5.hu/europa/hirek-hanga-tartozasanak-a-felet-fizette-ki-a-baskonia-26851" target="_blank" style="color: #3366ff;" rel="noopener noreferrer">itt</a></span> olvashat.<br /></em></p>
<p style="text-align: justify;"> </p>
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/"><rdf:Description rdf:about="http://sportbiznisz.blog.hu/2017/07/25/most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam" dc:identifier="http://sportbiznisz.blog.hu/2017/07/25/most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam" dc:title="Anyagilag is az eur&oacute;pai elitbe ker&uuml;lhet Hanga &Aacute;d&aacute;m" dc:subject="Trackback" dc:description="A spanyol Baskonia vas&aacute;rnap jelentette be honlapj&aacute;n, hogy Hanga &Aacute;d&aacute;m elfogadja a klub &aacute;ltal aj&aacute;nlott h&aacute;rom &eacute;vre sz&oacute;l&oacute; szerz&#337;d&eacute;st. Az eurohoops.net kor&aacute;bbi &eacute;rtes&uuml;l&eacute;sei szerint a kontraktus 7,5 milli&oacute;.." dc:creator="Sportbiznisz Blog" dc:date="Tue, 25 Jul 2017 09:11:25 +0200" trackback:ping=""></rdf:Description></rdf:RDF>
-->

                        <div class="clear"></div>
                    </div>

                    
                    
                    
                    <div class="article-bottom">
                        <div class="share">
                            
<!-- facebook -->
    <div class="blh_share_fblike">
        <div class="fb-like"
            data-href="http://sportbiznisz.blog.hu/2017/07/25/most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam"
            data-layout="standard"
            data-action="like"
            data-size="small"
            data-show-faces="false"
            data-share=""
            data-colorscheme="light"
            data-width="">
        </div>
    </div>

<div class="blh_share_cont">
    <div class="blh_share_inner">
        <div class="blh_share_others">
            <!-- facebook share -->
                            <a class="btn_facebook" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsportbiznisz.blog.hu%2F2017%2F07%2F25%2Fmost_mar_anyagilag_is_az_europai_elitben_van_hanga_adam%3Futm_source%3Dbloghu_megosztas%26utm_medium%3Dfacebook_share%26utm_campaign%3Dblhshare" onclick="return shareIt('facebook', 'http://sportbiznisz.blog.hu/2017/07/25/most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam?utm_source=bloghu_megosztas&utm_medium=facebook_share&utm_campaign=blhshare');">
                    <span>Facebook</span>
                </a>
                        <!-- tumblr -->
                            <a class="btn_tumblr" target="_blank" href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fsportbiznisz.blog.hu%2F2017%2F07%2F25%2Fmost_mar_anyagilag_is_az_europai_elitben_van_hanga_adam%3Futm_source%3Dbloghu_megosztas%26utm_medium%3Dtumblr%26utm_campaign%3Dblhshare" onclick="return shareIt('tumblr', 'http://sportbiznisz.blog.hu/2017/07/25/most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam?utm_source=bloghu_megosztas&utm_medium=tumblr&utm_campaign=blhshare');">
                    <span>Tumblr</span>
                </a>
            
            <!-- twitter -->
                            <a class="btn_twitter" target="_blank" href="http://twitter.com/share?text=%40Bloghu&url=http%3A%2F%2Fsportbiznisz.blog.hu%2F2017%2F07%2F25%2Fmost_mar_anyagilag_is_az_europai_elitben_van_hanga_adam%3Futm_source%3Dbloghu_megosztas%26utm_medium%3Dtwitter%26utm_campaign%3Dblhshare" onclick="return shareIt('twitter', 'http://sportbiznisz.blog.hu/2017/07/25/most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam?utm_source=bloghu_megosztas&utm_medium=twitter&utm_campaign=blhshare', '@Bloghu');">
                    <span>Tweet</span>
                </a>
            
            <!-- pinterest -->
                                            <a class="btn_pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fsportbiznisz.blog.hu%2F2017%2F07%2F25%2Fmost_mar_anyagilag_is_az_europai_elitben_van_hanga_adam%3Futm_source%3Dbloghu_megosztas%26utm_medium%3Dpinterest%26utm_campaign%3Dblhshare&media=http%3A%2F%2Fm.blog.hu%2Fsp%2Fsportbiznisz%2Fimage%2Fadam-hanga-baskonia-vitoria-gasteiz-eb16-7lmijf5dyb6afoty_euroleague_net.jpg&description=A+spanyol+Baskonia+vas%C3%A1rnap+jelentette+be+honlapj%C3%A1n%2C+hogy+Hanga+%C3%81d%C3%A1m+elfogadja+a+klub+%C3%A1ltal+aj%C3%A1nlott+h%C3%A1rom+%C3%A9vre+sz%C3%B3l%C3%B3+szerz%C5%91d%C3%A9st.+Az+eurohoops.net+kor%C3%A1bbi+%C3%A9rtes%C3%BCl%C3%A9sei+szerint+a+kontraktus+7%2C5+milli%C3%B3+eur%C3%B3s+%C3%B6sszegr%C5%91l+sz%C3%B3l.+Azaz%2C+ha+a+magyar+kos%C3%A1rlabd%C3%A1z%C3%B3+val%C3%B3ban+elfogadja+az+aj%C3%A1nlatot%2C+az+%C3%A9ves+fizet%C3%A9se%26hellip%3B" data-pin-custom="true">
                    <span>Pinterest</span>
                </a>
            
            <!-- google plus -->
                            <a class="btn_gplus" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fsportbiznisz.blog.hu%2F2017%2F07%2F25%2Fmost_mar_anyagilag_is_az_europai_elitben_van_hanga_adam%3Futm_source%3Dbloghu_megosztas%26utm_medium%3Dgoogle1%26utm_campaign%3Dblhshare" onclick="return shareIt('google1', 'http://sportbiznisz.blog.hu/2017/07/25/most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam?utm_source=bloghu_megosztas&utm_medium=google1&utm_campaign=blhshare');">
                    <span>Google+</span>
                </a>
            
            <!-- bloghu like -->
                                            <a class="btn_blhlike"
                    id="post-12685669"
                    data-post-id="12685669"
                    data-likes="0"
                    onclick="Blog.likeHandler.postLike(this);return false;">
                    <span>Tetszik</span>
                </a>
                <div class="count_blhlike bubble">
                    <span>0</span>
                </div>
                    </div>
    </div>
</div>
                        </div>

                        <div class="tags-comments">
                            <span class="comments"><a href="/2017/07/25/most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam#comment-form" class="blh-goto-comments" title="Kommentek megjelenítése / írása">Szólj hozzá!</a></span>
                            <div class="tags"><a href="http://sportbiznisz.blog.hu/tags/top_10">top 10</a> <a href="http://sportbiznisz.blog.hu/tags/fizet%C3%A9s">fizetés</a> <a href="http://sportbiznisz.blog.hu/tags/kos%C3%A1rlabda">kosárlabda</a> <a href="http://sportbiznisz.blog.hu/tags/euroliga">euroliga</a> <a href="http://sportbiznisz.blog.hu/tags/portfolioblogger">portfolioblogger</a> <a href="http://sportbiznisz.blog.hu/tags/Fenerbahce">Fenerbahce</a> <a href="http://sportbiznisz.blog.hu/tags/Hanga_%C3%81d%C3%A1m">Hanga Ádám</a> <a href="http://sportbiznisz.blog.hu/tags/Baskonia">Baskonia</a> <a href="http://sportbiznisz.blog.hu/tags/Bogdan_Bogdanovic">Bogdan Bogdanovic</a> <a href="http://sportbiznisz.blog.hu/tags/Milo_Teodosic">Milo Teodosic</a> <a href="http://sportbiznisz.blog.hu/tags/Ekpe_Udoh">Ekpe Udoh</a></div>
                        </div>
                    </div>
                </article> 
                        
                
                    <div class="related image ogg-5">
    <h3>Ajánlott bejegyzések:</h3>
    <ul>
                    <li>
                <a href="http://sportbiznisz.blog.hu/2017/03/17/a_vilag_legjobban_kereso_ferfi_sportoloi" rel="noopener noreferrer" target="_blank" onclick="ga('bloghuGATracking.send', 'event', 'Ajánló', 'B', 'sportbiznisz');">
                                            <img class="thumbnail" width="120" height="120" alt="A világ legjobban kereső férfi sportolói" src="http://m.blog.hu/sp/sportbiznisz/image/.external/.thumbs/08afbe29e4dd37cefd17684e3f30d347_669ba6b3c379af695492e9efd7630b86.jpg" />
                                                                <span class="title">A világ legjobban kereső férfi sportolói</span>
                                                                            </a>
            </li>
                    <li>
                <a href="http://sportbiznisz.blog.hu/2017/07/09/kosarlabda_245" rel="noopener noreferrer" target="_blank" onclick="ga('bloghuGATracking.send', 'event', 'Ajánló', 'B', 'sportbiznisz');">
                                            <img class="thumbnail" width="120" height="120" alt="Aprópénz van a magyar kosárlabdában a focihoz képest" src="http://m.blog.hu/sp/sportbiznisz/image/.external/.thumbs/94bdfa51d3624dadcaaebfa4243b9432_669ba6b3c379af695492e9efd7630b86.jpg" />
                                                                <span class="title">Aprópénz van a magyar kosárlabdában a focihoz képest</span>
                                                                            </a>
            </li>
                    <li>
                <a href="http://sportbiznisz.blog.hu/2016/12/16/a_nagy_soccer_mustra" rel="noopener noreferrer" target="_blank" onclick="ga('bloghuGATracking.send', 'event', 'Ajánló', 'B', 'sportbiznisz');">
                                            <img class="thumbnail" width="120" height="120" alt="A 2016-os nagy soccer-mustra" src="http://m.blog.hu/sp/sportbiznisz/image/.external/.thumbs/07c7dcc4c5851c1e3413dba4b2089316_669ba6b3c379af695492e9efd7630b86.jpg" />
                                                                <span class="title">A 2016-os nagy soccer-mustra</span>
                                                                            </a>
            </li>
                    <li>
                <a href="http://sportbiznisz.blog.hu/2016/12/02/szolnokon_a_kosarlabdaban_annyi_penz_van_hogy_akar_meglepetest_is_okozhatnanak_a_bl-ben" rel="noopener noreferrer" target="_blank" onclick="ga('bloghuGATracking.send', 'event', 'Ajánló', 'B', 'sportbiznisz');">
                                            <img class="thumbnail" width="120" height="120" alt="Annyi pénz van a szolnoki kosárlabdában, hogy akár meglepetést is okozhatnának" src="http://m.blog.hu/sp/sportbiznisz/image/.external/.thumbs/213c3672a21a1289acb90dc4181760cf_669ba6b3c379af695492e9efd7630b86.jpg" />
                                                                <span class="title">Annyi pénz van a szolnoki kosárlabdában, hogy akár meglepetést is okozhatnának</span>
                                                                            </a>
            </li>
                    <li>
                <a href="http://sportbiznisz.blog.hu/2017/07/21/egy_krozussal_es_egy_templom_egerevel_gazdagodott_az_nb1" rel="noopener noreferrer" target="_blank" onclick="ga('bloghuGATracking.send', 'event', 'Ajánló', 'B', 'sportbiznisz');">
                                            <img class="thumbnail" width="120" height="120" alt="Egy Krőzussal és egy templom egerével gazdagodott az NB1" src="http://m.blog.hu/sp/sportbiznisz/image/mobil/header.jpg" />
                                                                <span class="title">Egy Krőzussal és egy templom egerével gazdagodott az NB1</span>
                                                                            </a>
            </li>
            </ul>
</div>
                                        <div class="blh-billboard-ad"><div class="salestag_desktop_main"><div class="goAdverticum" id="zone2246420" data-zone="salestag_desktop_main"></div></div></div><a name="trackbacks"></a>
<a name="pingbacks"></a>
<h3 class="comment comment-tracback-url">A bejegyzés trackback címe:</h3>
<div class="commentsBg">
	<div class="comment">
				<span id="trackbackURL">http://sportbiznisz.blog.hu/api/trackback/id/tr7412685669</span>
		<script type="text/javascript">
            jQ('#trackbackURL').html(jQ('#trackbackURL').html().replace('tr74', ''));
		</script>
		<br/>
	</div>
</div>

    <h3 class="comment">Kommentek:</h3>
    <p class="comment-disclaimer">
        A hozzászólások a <a href="http://net.jogtar.hu/jr/gen/hjegy_doc.cgi?docid=A0100108.TV" rel="noopener noreferrer" target="_blank">vonatkozó jogszabályok</a>&nbsp;
        értelmében felhasználói tartalomnak minősülnek, értük a <a href="http://blog.hu/impresszum.html" rel="noopener noreferrer" target="_blank"> szolgáltatás technikai</a>&nbsp;
        üzemeltetője semmilyen felelősséget nem vállal, azokat nem ellenőrzi. Kifogás esetén forduljon a blog szerkesztőjéhez. Részletek a&nbsp;
        <a href="http://blog.hu/blog_policy_20110701.html" rel="noopener noreferrer" target="_blank">Felhasználási feltételekben</a>.
    </p>
    <a name="feedbacks"></a>
    <a name="comments"></a>

<div id="comment_container">

		<div class="comment"><div class="commentsBg no-comments-yet">Nincsenek hozzászólások.</div></div>
	</div>
    <!-- komment form -->
    <div id="comment-form" data-item_id="12685669"></div>
    <script type="text/javascript">
        jQ(document).ready(function() {
            Genie.loadCommentForm();
        });
    </script>
                            
                    </section>

        <aside class="right-side">
                <div class="social-box">
                    <a class="facebook" href="https://facebook.com/sportbiznisz/?fref=ts" rel="noopener noreferrer" target="_blank">Facebook</a>
                                            </div>
            <div class="box widget_html">
<h3>Portfolio Blogger</h3>
	<div class="inbox">
<div style="text-align: center; font-size: 11px;"><a target="_blank" href="http://www.portfolio.hu/blogger/"><img src="http://www.portfolio.hu/blogger/images/pfblogger2.gif" width="160" height="72" border="0" alt="Portfolio Blogger" title="Portfolio Blogger" /></a><br /><a target="_blank" href="http://www.portfolio.hu/blogger/">Mi ez?</a></div>	</div>
</div><div class="box widget_descriptor">
<h3>Sportbiznisz</h3>
	<div class="inbox">
<p>Mikor a téma kinőtte a kocsmai szögletes asztalok mámoros beszélgetéseinek, megrészegült vitáinak térben elhelyezhető határait, eltöprengtünk. És idáig fajultunk. Sport és gazdaság, bölcsészekkel…</p>
	</div>
</div><div class="box widget_ad_mix">
        <div class="inbox">
    <div class="salestag_desktop_sidebar"><div class="goAdverticum" id="zone1896469" data-zone="salestag_desktop_sidebar"></div></div>    </div>
</div>
<div class="box widget_facebook">
<h3>Kövess minket a Facebookon</h3>
	<div class="inbox">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.6&appId=217136951693260";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page"
    data-href="https://facebook.com/sportbiznisz/?fref=ts"
    data-tabs="timeline"
    data-small-header="false"
    data-adapt-container-width="true"
    data-hide-cover="false"
    data-show-facepile="false">
    <div class="fb-xfbml-parse-ignore">
        <blockquote cite="https://facebook.com/sportbiznisz/?fref=ts">
            <a href="https://facebook.com/sportbiznisz/?fref=ts">Tovább a Facebook-ra</a>
        </blockquote>
    </div>
</div>

<div class="fb-page"
    data-show-posts="true"
></div>

	</div>
</div><div class="box widget_html">
<h3>Lépj velünk kapcsolatba</h3>
	<div class="inbox">
<p>sportbiznisz.blog@gmail.com</p>	</div>
</div><div class="box widget_topvisited">
<h3>Top 5</h3>
	<div class="inbox">
<ol class="toplista  ">
                    <li><div class="datas"><a class="post" href="http://sportbiznisz.blog.hu/2017/01/24/kiderult_mennyit_koltenek_berre_a_magyar_focicsapatok">Kiderült, mennyit költenek bérre a magyar focicsapatok</a></div></li>
                        <li><div class="datas"><a class="post" href="http://sportbiznisz.blog.hu/2017/07/13/mennyi_penz_jar_egy_arany_melle_a_vizes_vb-n">Mennyi pénz jár az arany mellé a vizes vb-n?</a></div></li>
                        <li><div class="datas"><a class="post" href="http://sportbiznisz.blog.hu/2017/03/17/a_vilag_legjobban_kereso_ferfi_sportoloi">A világ legjobban kereső férfi sportolói</a></div></li>
                        <li><div class="datas"><a class="post" href="http://sportbiznisz.blog.hu/2017/06/10/uszik_a_penzben_a_fradi_megis_a_szezon_csalodasa_volt">Úszik a pénzben a Fradi, mégis a szezon csalódása volt</a></div></li>
                        <li><div class="datas"><a class="post" href="http://sportbiznisz.blog.hu/2017/06/02/a_magyar_foci_bugyraiban_i_igy_muveszet_volt_kiesnie_az_mtk-nak">Így művészet volt az MTK kiesése</a></div></li>
        </ol>
	</div>
</div><div class="box widget_search">
<h3>Keresés</h3>
	<div class="inbox">
<form action="http://sportbiznisz.blog.hu/search" class="search" name="SearchForm" id="search">
<p>
	<input type="text" name="searchterm" placeholder="Keresés" size="30" value="" class="SearchField" />
		<input type="hidden" name="searchmode" value="OR" />
	</p>
<input type="submit" name="submit" class="submit" value="Keresés" />
</form>
	</div>
</div><div class="box widget_html">
<h3>Portfolio</h3>
	<div class="inbox">
<p>
<script type="text/javascript" src="http://www.portfolio.hu/partner/promo/index.tdp?mode=js&amp;w=160&amp;ch=UTF-8"></script>
</p>	</div>
</div><div class="box widget_archives">
<h3>Archívum</h3>
	<div class="inbox">
<ul>
<li class="arch1"><a href="http://sportbiznisz.blog.hu/2017/7">2017 július</a> <span class="dimmed"><span>(</span>7<span>)</span></span></li>
<li class="arch2"><a href="http://sportbiznisz.blog.hu/2017/6">2017 június</a> <span class="dimmed"><span>(</span>10<span>)</span></span></li>
<li class="arch3"><a href="http://sportbiznisz.blog.hu/2017/5">2017 május</a> <span class="dimmed"><span>(</span>8<span>)</span></span></li>
<li class="arch4"><a href="http://sportbiznisz.blog.hu/2017/4">2017 április</a> <span class="dimmed"><span>(</span>6<span>)</span></span></li>
<li class="arch5"><a href="http://sportbiznisz.blog.hu/2017/3">2017 március</a> <span class="dimmed"><span>(</span>7<span>)</span></span></li>
<li class="arch6"><a href="http://sportbiznisz.blog.hu/2017/2">2017 február</a> <span class="dimmed"><span>(</span>7<span>)</span></span></li>
<li class="arch7"><a href="http://sportbiznisz.blog.hu/2017/1">2017 január</a> <span class="dimmed"><span>(</span>7<span>)</span></span></li>
<li class="arch8"><a href="http://sportbiznisz.blog.hu/2016/12">2016 december</a> <span class="dimmed"><span>(</span>9<span>)</span></span></li>
<li class="arch9"><a href="http://sportbiznisz.blog.hu/2016/11">2016 november</a> <span class="dimmed"><span>(</span>11<span>)</span></span></li>
<li class="arch10"><a href="http://sportbiznisz.blog.hu/2016/10">2016 október</a> <span class="dimmed"><span>(</span>14<span>)</span></span></li>
<li class="arch11"><a href="http://sportbiznisz.blog.hu/2016/9">2016 szeptember</a> <span class="dimmed"><span>(</span>12<span>)</span></span></li>
<li class="archph">
	<a href="http://sportbiznisz.blog.hu/archive">Tovább<span>...</span></a>
</li>
</ul>
	</div>
</div>        </aside>

        <div class="clear"></div>
    </div>
</div>
<!-- poszt lapozo hide/show -->
<script type="text/javascript" src="http://m.blog.hu/assets/frontend/js/post-pager.min.js?v=20160914"></script>
<!-- genie kommentezes -->
<script type="text/javascript" src="http://m.blog.hu/assets/frontend/js/genie.min.js?v=20170522"></script>
<!-- galeria -->
<script type="text/javascript" src="http://m.blog.hu/assets/frontend/js/blh_picomat.min.js?v=20170328"></script>
<!-- altalanos blog.hu javascript -->
<script type="text/javascript" src="http://m.blog.hu/assets/frontend/js/bloghu-jq.js?v=20170411"></script>
<!-- like javascript -->
<script type="text/javascript" src="http://m.blog.hu/assets/frontend/js/like.js?v=20170509"></script>

<script type="text/javascript">
    if (Blog.adstatus != 'A') {
        window.onGoa3Invocation = function() {
                        if (document.querySelector(".blh-billboard-ad param[value*=politika]")) {
                document.querySelector("div.blh-billboard-ad").className += " politikai";
                            }
        };
    }
</script>

<script type="text/javascript">
    if(/Android|webOS|iPhone|iPod|IEMobile|iPad|BlackBerry/i.test(navigator.userAgent)) {
        jQ("#post_id_counter_questionmark").on('click', function() {
            if(jQ(".post_id_counter_infobox").css('display') == 'none') {
                jQ(".post_id_counter_infobox").show();
            } else {
                jQ(".post_id_counter_infobox").hide();
            }
        });
    }
</script>

<script type="text/javascript">
            jQ(window).load(function() {
            passportHeader.noti.registerOnLoadHandler(updateNotiReadStatus);
        });

                var updateNotiReadStatus = function() {
            passportHeader.noti.setNotificationStatusToReadByURL("http://sportbiznisz.blog.hu/2017/07/25/most_mar_anyagilag_is_az_europai_elitben_van_hanga_adam?utm_medium=indapass&utm_campaign=inda_notification&utm_source=notilayer");
        }
    
    jQ(document).ready(function() {
        jQ.ajax('http://sportbiznisz.blog.hu/common/indapassminiheader', {
            data: {
                indapass_ident_id: "bl32,"
            },
            success: function(data) {
                jQ(data).insertBefore('#master-bloghu-follow-button');             }
        });
    });
</script>

<!-- indapass session szetcsuszas hack -->
<img class="meropixel-hide" style="position: absolute; top: -10px; left: -10px;" src="http://indapass.hu/static/logo.php?h=bNX5%2B9wPj1pNRw7I3O%2BvEw%3D%3D&type=spacer" width="1" height="1" alt="" border="0" />

<!-- indapass ident -->
<script type="text/javascript" src="/ident/?c=YmwzMiw="></script>
<script type="text/javascript">
    // ident cookie elhelyezese
    if (typeof cookieImageUrl == 'string') {
        jQ(document).ready(function() {
            jQ(document.body).append(jQ('<img />').attr('src', cookieImageUrl));
       });
    }
</script>

<script type="text/javascript" src="http://m.blog.hu/assets/frontend/js/traffic.js?v=20160520"></script>

    <!-- gemius meres -->
    <script type="text/javascript">var pp_gemius_identifier = new String('nXqabv7l4xcR8d0tAiocFsWnnIQZaZhf4dCTB0dZ4or.d7');</script>
    <script type="text/javascript" src="http://m.blog.hu/assets/core/js/xgemius.js?20140910"></script>

    <!-- traffic js (blog.hu stat) -->
    <script>traffic(Blog.tracker.traffic_code,traffic_same);</script>
    <noscript>
        <img class="meropixel-hide" style="position: absolute;top:-10px;left:-10px;" src="http://px.blog.hu/12g?uc=736594&amp;ui=1500970498" alt="" />
    </noscript>


<!-- goa3 aszinkron behívás -->
<script>
(function(){
    var goa3   = document.createElement('script');
    goa3.type  = 'text/javascript';
    goa3.async = true;
    goa3.src = 'http://ad.adverticum.net/g3.js';

    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(goa3, s);
})();
</script>

<!-- layout valto (mobil / desktop) -->


<!-- kult rovat meres -->

<!-- facebook pixel code -->
<script type="text/javascript">
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','//connect.facebook.net/en_US/fbevents.js');
    fbq('init', '455141761342785');
    fbq('track', "PageView");
</script>
<noscript>
    <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=455141761342785&ev=PageView&noscript=1" />
</noscript>

<!-- Gemius adblock meres, ideiglenes -->
<script type="text/javascript">
    var gemABObj = {
        docBody: document.getElementsByTagName('body')[0],
        incScript: document.createElement('SCRIPT'),
        checkIt: function(){document.getElementById("mnxHDozyKPjB")?pp_gemius_hit("nSdFzTtkvTTrx.B7K13yyfU378aFPueKFs36aeS6yET.A7","addon=no-adblock"):pp_gemius_hit("nSzrCTsGCKuF9KNE6iWTitVrzbu1Eg8GQHsHaml5W8n.b7","addon=adblock")}
    };
    gemABObj.incScript.src = '//indexhu.adocean.pl/files/x/mof/ghshscq/xajkevmjdv/ads.js';
    gemABObj.docBody.appendChild(gemABObj.incScript);

    window.addEventListener("load",gemABObj.checkIt);
</script>

<!-- user sajat html tartalma -->
    

    <div id="fb-root"></div>
<script>
    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script src="http://m.blog.hu/assets/frontend/js/modal.js"></script>
<script type="text/javascript">

    /*
        (Megjelent-e már a popup a usernek?)
        Megvizsgáljuk, hogy korábban lehelyeztük-e már a Facebook popup (modal) sütijét (facebook_popup)
    */

    if (document.cookie.match(/(.*;)?facebook_popup=[^;]/)) {
        // Ha igen, nem történik semmi
    } else {
        // Ha nem, inicializáljuk a modal-t
        var showCount = 0;

        var fbPopup = new blogModal({
            type: 'facebook',
            facebookUrl: 'https://facebook.com/sportbiznisz/?fref=ts',
            showCount: 1,
            afterOpen: function() {
                showCount ++;
                // Miután megjelenítettük a modal-t lerakjuk a facebook_popup sütit
                var facebook_popup_exdate = new Date();
                facebook_popup_exdate.setDate(facebook_popup_exdate.getDate() + 1); // +1 nap
                document.cookie = "facebook_popup=1;expires=" + facebook_popup_exdate.toGMTString() + ";domain=" + window.location.host + ";path=/;";
            }
        });

        // Figyeljük, hogy a user cursorja elhagyja-e a viewport-ot
        document.onmouseleave = function(e) {
            // Ha igen, és a viewport-ot felül hagyja el, megnyitjuk a modal-t a Facebook Page Plugin-nel
            if( e.clientY <= 0 && showCount === 0 ) {
                fbPopup.open();
            }
        }
    }
</script>

<script type="text/javascript">

    /**
     * Kicseréli egy bannert a paraméterekben kapott node alapján
     * @param  {jQuery object} node
     * @return {void}
     */
    function adservingFallback(node) {
        jQ.get(window.location.protocol + '//' + window.location.host + '/ad/fallback', {
            zone: node.attr('data-zone')
        }, function(resp) {
            // majd a responset cseréljük
            node.replaceWith(resp);
        });
    }
    jQ(window).load(function() {
        // ha nincs goAdverticum3 a window-ban, akkor valamilyen reklamblokkolot hasznal a felhasznalo
        if (typeof window.goAdverticum3 !== 'object') {
            // vegig megyunk az osszes adverticumos hirdetesen
            jQ('.goAdverticum').each(function() {
                // es ha banner elemet talalunk (nem tracking elemet pl.)
                if (jQ(this).attr('data-zone') !== undefined) {
                    // akkor meghivjuk a fallback-et
                    adservingFallback(jQ(this));
                }
            });
        } else {
            window.onGoa3Invocation = function(response, pageIID) {
                // lekérjük a zónákat az adverticumotól
                var zones = this.getZones();
                // végigmegyünk rajtuk
                jQ.each(zones, function(k, v) {
                    // ha bármelyiknek van olyan paramétere, hogy empty, és az true, és van data-zone attributuma, akkor cseréljük a bannert
                    if (v.hasOwnProperty('empty') && v.empty == true && v.node && v.node.attr('data-zone') !== undefined) {
                        // lekérjük a /ad/fallback controllertol a bannert
                        adservingFallback(v.node);
                    } else if (v.node.attr('data-zone') !== undefined && v.node.attr('data-zone').indexOf('sidebar') !== -1 && Blog.adstatus == 'B'
                        && jQ('.widget_ad_mix').length && jQ('.widget_ad_mix').width() > 0 && jQ('.widget_ad_mix').width() < 300) {
                        // ha a sidebar banner-re nem fallbackelnenk alapbol, de nem fer ki (mert kisebb mint 300 px) akkor megis fallbackelunk
                        adservingFallback(v.node);
                    }
                })
            };
        }
    });
</script></body>
</html>
